Fatal error: require(): Failed opening required '/home/greatout/newsite/shop/vendor/composer/../wyomind/framework/registration.php' (include_path='/home/greatout/newsite/shop/vendor/magento/zendframework1/library:.:/opt/cpanel/ea-php74/root/usr/share/pear') in /home/greatout/newsite/shop/vendor/composer/autoload_real.php on line 73